• Forum
  • Education
  • 3D Software
  • 3ds Max
  • nuevo problema con los gizmos
  • Coolthreads cool cool
    Adversitment
    + Reply to Thread
    Results 1 to 2 of 2

    1. lolec's Avatar

      Mexico

      lolec is on a distinguished road

      Join Date:

      Feb 2005

      Posts:

      442

      Rep Power:

      10

      July 8, 2006

      # 1
      Asi es , ahora los gizmos no desaparecieron... se volvieron diminutos, instale el vray y derrepente los gizmos se volvieron enanos. por ejemplo el eje del gizmo de move tiene unos 4 pixeles de alto... espero que alguien pueda ayudarme es muy incomodo :S gracias !

    2. July 8, 2006

      # 2
      ok , solucion rapida, por si tambien les pasa alguna vez, entran a customize a la pesta?a gizmo y cambian el size , el default es 30 . :P

    Similar Threads

    1. problema con Mip
      By arturoarino in forum Maya
      Replies: 6
      Last Post: 12-18-10, 09:06 PM
    2. un peque?o problema
      By igneus02 in forum Mexico
      Replies: 0
      Last Post: 11-15-05, 01:31 AM
    3. Problema con FG
      By jalixko in forum Mental Ray
      Replies: 1
      Last Post: 08-31-05, 10:20 AM
    4. Problema con Nurbs!!
      By vladiseco in forum Maya
      Replies: 3
      Last Post: 04-19-04, 11:49 PM
    5. problema con biblioteca
      By cara_de_papa in forum Renderman
      Replies: 2
      Last Post: 07-25-02, 05:19 AM

    Posting Permissions

    • You may not post new threads
    • You may not post replies
    • You may not post attachments
    • You may not edit your posts
    Adversitment